Two more critical alerts for Drupal installs

Drupal have published two new security advisories, one for oAuth and the other for Drupal chat (both third party modules).

If you run either of these modules it is advised, for security reasons, to make sure you’re up to date and avoid a security issue with your website.